wmtech logo

Hackers están explotando una vulnerabilidad en LiteSpeed Cache para tomar control total de sitios WordPress

wordpress

Hackers están explotando una vulnerabilidad en LiteSpeed Cache para tomar control total de sitios WordPress Luis Quiles May 20, 2024 Seguridad Web, Vulnerabilidad Una vulnerabilidad de alta gravedad que afecta al plugin LiteSpeed Cache para WordPress está siendo explotada activamente por actores malintencionados para crear cuentas de administrador falsas en sitios web susceptibles. Los hallazgos […]